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Kurstberblick

» Technische Voraussetzungen / Getting started

— Kompatibel mit Mac/Win/Linux, LibreOffice, BibTeX,
Firefox, |IE, Safari, Chrome

— 2 Einheiten: Mendeley Desktop + Mendeley Web (mit App
fir iPhone/iPad)

e Referenzen sammeln
* Referenzen organisieren und verwalten
e Referenzen zitieren

* Kollaboratives Arbeiten / Teilen von Referenzen &
PDFs
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Basisversion (kostenlos)

£ (10.4.2018) Preise in Uberartizi:::g; .
“We are updating the Payment Sys

Kostenpflichtige
Upgrades flr mehr
SpeICherplatz In Personal storage
der Basic Version: 2 GB

Free Edition

d will be pback soon.”

Institutional

Personal storage

1. Web Account anlegen unter www.mendeley.com
2. Mendeley Desktop herunterladen unter
https://www.mendeley.com/downloads

4. Word Plugin sowie Weblmporter installieren

https://www.mend 100 GB
elev.Com/qurade/ Shared library Shared library
storage/ 100 MB 100 GB
Collaborators Collaborators
Up to 25 Up to 100
Private groups Private groups
Upto 5 Unlimited
UNIVERSITAT BASEL
UNIVERSITATSBIBLIOTHEK G etti ng Sta rted

le offen

Mendeley Desktgy
File Edit Viewf| Tools | Help

(via Mendeley-Desktop -> Tools)

Mendeley Desktop

(Gl [ G Invite Colleagues... o
Add Files Tnstall Web Importer SV
Tools -> Installiere Web Importer (fir den Uninstall MS Waord Plugin
ettings

Browser) sowie das Word Plugin - Literature Sear
. My Library
(oder via

5] All Documents

‘£ Recently Addeg

Publications
) Unsorted
L Auskunft
bx
L neu
Uber Sync werden Mendeley boa
4 || Zotero Library
b Test
U testaz
Create Folder,

Desktop und Web synchronisiert
(immer die letzte Aktion)

Check for Duplicate:

tholzer, R

Ali, Kamal; Rosser, Thomas; Bhat, Ravin

Schinfelder, M; Hofmann, H; Schulz, T

Zrzavy, Jan; Burda, Hynek; Storch, Day)

rzavy, Jan; Burda, Hynek; Storch, Day
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Reference Management

Reference Manager

Mendeley Web Importer: Referenzen aus

Internet & Datenbanken erfassen

mendeley.com/reference-menagement/web-impartersid 2 e

BA Mendeley

Research Network  Datasets  Careers

O, eff-propelied voyager jamiesor

Signln  Create account

Q Search

Der installierte

Web Importer  Citation Plugin Stats  Premium

Mendeley Webimporter

bei Firefox

Mendeley Web |

mporter

Import papers, web pages and other documents directly into your reference library from

search engines and academic databases. Mendeley Web Importer is available for all

majar weh hrowsers.

€ e

Chrome Firefox

Qe

Safari, IE & more

UB | Fir alle offen

Referenzen sammeln in Mendeley mit dem, ; , 2. ‘=
Webimporter (zB in PubMed)

Pubmed.guu

US National Library of Medicine
National Institutes of Heaith

Article types
Clinical Trial
Review

Customize ...

Text availability
Abstract

Free full text
Full text

PubMed
Commons

Reader comments
Trending articles

Publication
dates
5years

1

., vorhanden).

® NCBI will be testing https on public web servers
NCBI services during that time. Please plan acce

PubMed - iz Auf der Website mit den
cre gewlinschten

Literaturnachweisen:

Browsers auf den
Webimporter klicken

Format: Summary ~ S

Search results

Items: 1 to 20 of 9307 Page 1  ofdf

[F1 Can Probiotics Reduce Diarrhea and Infant Mortality in Africa?|

—

O Al

In der Symbolleiste des 'We""

1. Pilot Study.
Del Piano M, Coggiola F, Pane M, Amoruso A, Nicola S, Mogr*
J Clin Gastroenterol. 2016 NowDec;50 Suppl 2, Proceedings from *
‘& New Foods for Microbiota and Human Health meeting held ir
13-15, 2015:5120-5123
PMID: 27741153
Similar arlicles

| ...dann auf “All” klicken oder Kastchen auswahlen, um den
. Literaturnachweis/das Dokument in die Mendeley Bibliothek zu
° importieren. Falls ein dazugehdoriges PDF vorhanden ist, wird dieses oft s
= mitimportiert (jedoch nicht immer, obwohl Lizenz an Uni Basel

Can Probiotics Reduce Diarthea and Infant u
Mortality in Africa?: The Project of a Pilot
Study.
=
Del Piano M, Coggiola F, Pane M, et al L I
Journal of clinical gastroenterology 3
Details >
mbal, regional, national, and selected m
- bnational levels of stillbirths, neonatal, cs
infant, and under-5 mortality, 1980-2015: a
systematic analysis for the Global Burden
=

of Disease Study 2015.

GBD 2015 Child Mortaity Colaborators
Lancet (London, England), 2016

Details »

3o malaria exposure
CD4 T cell regulatory versus
tiation.

than P, Mcintyre T, et. al.

Details »

vival of HIV perinatally 144),

UB | Fiir alle offen
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Referenzen sammeln in Mendeley mit dem
Webimporter (Direkt auf PDF-Ebene)

@ journals.plos.org/plosntds/article/file? c Q, Segrch ﬁ B 4+ @ E " @ :

0] 3 medinfe Bl UB-Blog | | Tel @ Zeit b Intranet | | FR ubIDS [ sb3 [Jsb &= @ switch & £ boss

¥ 1 of15 = +  Automatic

UB | Filr alle offen

@'PI.OS ‘ TROFICAL DISEASES

Falls PDF verftigbar, wird
es gleich in Mendeley

RESEARCH AHTICLE mitgespeichert

Defining the next generation of Plasmodit
vivax diagnostic tests for control and
elimination: Target product profiles

Xavier C. Ding' =, Maria Paz Ade®, J. Kevin Baird™", Qin Cheng®, Jane Cunningham®,

Qin
Mehul Dhorda, Chris Drakeley’, Ingrid Felger ", Dionicia Gamboa ™=,
Matthias Harbers, Socrates Herrera'”, Naomi Lucchi®, Alfredo Mayor'™8,

Ivo Mueller™, ", Arséne =3, Ja:km:lm:""’.
Marcel Tanner'™!", lveth J. Gonzilez'
m 1 FIND, Geneva, 20 Analysis, Pan A
Headth Org i DC, Unitess Stales of America, 3 Eijkman-
Check for Oxford Clinical Research Unit, Jakaria, Indonesia, 4 The Centre for Tropical Mecicine, Nuffiekd Depariment of
updates Mesgicine, Urumivolomm Onxford, Uniled Kingdom, 5 Australian Army Mataria Instilule, Brisbane,
Australia, & Geneva, 7 Cenire for
Tropical o, Nyl ine, Universily ol Oxford, Oxlord, Urnites

UNIVERSITAT BASEL

Desktop: Referenzen aus vorliegenden PDFs
erfassen

m=mmmm

z,*_ Auf der Ebene von Mendeley Desktop: %
Hatch e * Add Files / Add Folder: bestehende PDFs vom PC in Mendeley laden 2
:“"""""’" ] Watch Folder : abgespeicherte PDFs werden automatisch importiert 2
om e =
Deiete Dosumints . it ko (o mee W theas rh -

Ramsrrs Irom Cbpcteom Covmmtataton of o ot pinded 207 Boid s Articles Mesenchymal stem cells for
[ —— et v ook s s ot treatment of sterold-resistant,
PR — 7 ekee YO severe, acute graft-versas-host
Symescre Likrary L} = hmra fd 12 P b e drrte ¢ discase: a phase 11 study |
qu g 0 S et o e e e et S tsrors: K Blanc, . Frageons L. Ealetal |
r—— , . Bwtoomes, Avel  Meserchymal viem ool NOovem heotecy 1007 Mesaiogy  ANDR AP, Ve research Cataiog entry o e Daper
s g and g = arsiteaton ;1 s and prokong sn Eft &
Snver Grred Ohaherge v e Lrke & .- Barmchoum, Morad Joural: The Lancet
ity o Yo Colt. a
o .. und Mendeley versucht automatlsch die Details W
0 By = &
[ aus den Dokumenten zu entnehmen.
MG Booas - T e . . - -
T = - Wichtig: Immer Uberprifen!
- .
. * s Seane s e art huhocierical wese
P o o O Racel W Caegenoty of s Erviome Fivielal 004 Bstecvsiogy 3700
v o e 1
Tage:
e o M, Do 1 . e exparmn g s 2o e et
babasn = pr-piny kol sty ey Rewd S U E
:"‘" o o DN, ESE SOt et 000 S Seywords:
resf— i
cartiage a o TEWON S Lad . B Profieg wnd Furcional Aeiyse. 304 e Gl -
e 2 ot S Mo . e o g
vt o o P B NN Corrmpimision of hagkderscal 200 Pt ooy B
ey - eyl v (el 0 ehance e Famiaristo
g
i o PO Ml T sgressdtow getsbokges 000 Cumetue IS0 nL:
(1.4 Seamements, Wme e ad drece roie resears
rewrt dunmr .- Grwean, 5 Dreve g TTRO- 1+ Macken of st uman bere 19 Blood NI
bewt tukre -] S LB T e [0 ) Catalog Ds
[—— - o Cees Sun ler seoie sl oo e scerssten of 0] e of Coll 3RS s e I =
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.
Desktop: Ein PDF an eine bestehende Referenz
& @ DOWay, Sta. AUMIVanT TeErapy Tor 705 COMMEnT = T
women with high-risk & 268 ww
g
o [ ShiXuaniH.. Functional evaluation of 2018 Environm %
pallutant transformati. Pallution Date Accessed: 2
. Moya-Alvar... Pregnancy-associated 2014 Malaria 018-04-0% ;
malaria and malaria in .. journal w
. Day: @
. RTS,S Clinic... No Title 012 =
11
. Feldmann, H... zmla haemerrhagic 2011 The Lanc; Month:
ver
Juli
o  RISSCnc. Effcacyandsafetyof 2014 Pos  Lof|
the RTS,5/A501 malar medicine
URL:
Agnandji, S... Clinical devel tof 2015 Fut
. gnant; R.EEIAS'::ET;['ETE;C" m"‘a;;clc 177 http:/jmalariajournal. biomedcentral.com/articles/10, 1185/1475-28
. Carter, Emil... Validity of maternal 2018 Journal @ (55" https fonon.ncbinim nin. g jpubmed /250 15553
report of care-seekin . global he (71" http:/fwvew.pubmedcentral nih. gov/articerender. fogi?artid =PMC4. .
. Pomer, Alys... Relationships between 2018 Annals of Add URL.
psychosodial distress a human bi
. Drakeley, C... Longitudinal estimaton 2017 Malaria Catalog IDs
of Plasmodium falcipar Journal Ariv 1D
. Elsevier Scie... Sensors and actuators. DOL:  10.1186/1475-2875-13-271 >~
B, Chemical,
ISSN:  1475-2875
. Warren, As... The Global Fund's 2017 Globalizat
paradigm of oversight... and Healt PMID: 25015559 >
[1 . Biosensors &amp; 1989
bicelectronics.
. California St... Journal of empirical 2006
research on human re =
Other Settings
Wirth, D Global action for ir 2018 Mal <
A e e = [lunpublshed work - excude from Mendeley Web catalog
UNIVERSITAT BASEL
UNIVERSITATSBIBLIOTHEK
.
Desktop: Verwaltung & Organisation der Referenzen
e
=z
k=
et @
durchsucht auch die z
PDFs R — =
Trown el e = =
Meterochrony and
developmental modularity of
cranial osteagenesis in
ligotyphlan mammals,

D, Karyitns, W Endes €
A gt et

A i s ot ety b i

I Froleve

Weitere Funktionen:

*  File -> Add Entry Manually

* Tools -> Check for Duplicates

¢ Sync: mit dem Webaccount
synchronisieren

¢ Share: Teile Referenzen exkl.
PDFs mit anderen Personen,

SEASCRURLY ISR MRS

HEASCR AR B4 TEETICLAR 050
ooRpCusE

Detailansicht einer Literaturreferenz:
Bibliographische Angaben konnen editiert,
Tags & Notizen hinzugefiigt werden; PDFs

ama

die Mendeleyaccount haben o e o e G Gy
* Import: Bereits vorhandene ity T ™ e
EndNote/BibTeX/RIS
Datenbanken in Mendeley }_i
importieren
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Desktop: Datenorganisation
|n Tools -> Op‘“ons Mendeley mit anderen Webapplikationen

(z.B. Zotero) zur Literaturverwaltung
synchronisieren

| Genersl | Document Destals | File Organizer | |Watched Folders | BibTex | Zotero JCkelilke | Connection

e my Fies Watch Folder: PDFs in definierten Ordnern
werden immer automatisch nach Mendeley
importiert.

Copy files to: | U:\Eigene_DateienMendeley Deskiop ~_
old: i 5

[] sort files inko subfolders

ed fields: | (Year) (Title Geben Sie den Speicherort fur die
importierten PDFs an

Orag bubbles down to add or up to remave

Folder path: | { Author Journal

L:}Eige

Example: WMen / DeskioplAuthorJournal|

U d Fields: | Ji | . . . .
e e Mit Rename werden die importierten

Drag bubbles down to add or up to remove. st PDFs in systematisch benannte PDFs
umbenannt.
File name: Author Year Title
Example: Author - Year - Title.pdf

UNIVERSITAT BASEL

wvesmarsomones - Desktop: Tools -> Check for Duplicates

B2} Mendeley Desktop
Eile Edit View || Tools Iﬂe\p
= e Invite Colleagues...
Add Files Fol Install Web Importer -
| i 5
Uninstall MS Word Plugin =
Mendeley 2 === ;
= Literature Se Check far Duphcates -
I uplicates found in 'All Documents' Close =
My Library Options = o
th >
&) All Documents - s A Title | Confidenc
® Recently Added Wirth, Dyann F; Ne Title (—

Casamitjana, Nirig; ...

¢ Favorites . Drakeley, Chris; Lengitudinal estimation of Plasmedium falciparum

[ 1 - 5 > . —_—
© Needs Review =l Abdulla, Salim; Agn... prevalence in relation to malaria prevention measure...
8wy @ Shi, Xuan; Ngo, Huu  No Title

=l Hao; Sang, Langtao...
) Unsorted

b L test
I L) Zotero Library
Create Folder...

Groups
& Austausch Literatur
|E 1Tk2-Literature on 3Rs
& My Private Mendeley Group
[l My Private Mendeley Group 1
[ My Private Mendeley Group IIT
& My Private Mendeley Group IV
& My Private Mendeley Group V
| siebenschiafer (Glis Glis)

Universitatsbibliothek Basel
Monika Wechsler 6



Literaturverwaltung mit Mendeley

UNIVERSITAT BASEL

UNIVERSITATSBIBLIOTHEK

Einfigen und Formatieren von Referenzen /
Bibliographien in eine WORD-Datei

Start

EBinfogen
(2 Text Binzutugen =

I Tabeile situalisieren

Seitentayout

\Bl LiyEnan A . :.:'!e I T . :j

A Hachite Fuinate ©

e
sinfugen
F

Sendungen  Uberprifen  Ansicht  Adddns  Endboteds  Aootat

) L—"" §  Referenzen (Style hier:
Bgert | Ta ‘; M American Psychological
= | entugen e
L Association)

In WORD wird das Plugin
einmalig installiert

Tools > Install MS Plugin)

.. Klicken Sie auf “Insert
Citation”, um die Referenz
lhren Text einzufiigen

.. Klicken Sie auf “Insert
Bibliography”, um das
Literaturverzeichnis ein

(Wie: in Mendeley Desktop ->

in

(Fietz, Pilug, Schiund, & Tatarach, 2003 q
Formatlerungen von

(Bieber & Ruf, 2009) Referenzen kdnnen im

(Daas, 1973 Wordtext minim abgeédndert
werden: Referenz markieren ->
Edit Citation

Bieber, €, & Ruf, T. (2009), Summer dorman

energetic constraints, Dig )
hetp: www nebi nbu :uh OV entrez qum ficgi?
acndelist_uids=19 404

Literaturverzeichnis
(Bibliography)

Fietz, T, Pllug, M, Schlund, W, & Tataruch, F. (2003). Influences of the feeding ecology on
'bod mass mdpemblc plicati for ducticen in the edible d (Glis glis).
af com ararive piyysis logy. B, Biochamical, systamic, and anvirommanal
K] 45 doi’10.1007/500360.004.0461-1

UNIVERSITAT BASEL

UNIVERSITATSBIBLIOTHEK

M Mendeley Desktop

File  Edit

Tools  Help

Weitere Stile auswahlen

= v Library as Table

View -> Citation Style ->
More Style

Weitere Stile auswdhlen oder
installieren oder ausgehend
von einem bestehendem Stil

diesen abandern (rechte
Maustaste -> Edit Style)

Details /Hilfe daz
support.mendeley.com

Le |7 tations
Add Files i
—‘ American Political Science Association 5
My Librar %may < R American Psychalogical Assaciation 6th Edition E
=) AIDe v Show Document Details — Alt+Return Ametican Sodological Assodiation z
(©) Recently Added Chicaga Manual of Style {author-date) £
N Chicago Manual of Style (Full note) _ -
I Favories 9 Chicago Manul o Sty (rote) Citation Styles
(@) Needs Review Harvard Reference format 1 {author-date|
0ty puications S e Instaled | GetMore Styles | Abbreviations | _About |
Madern Humanities Research Association |
[ Unsorted
v hNature Q

._‘
.y
.

q% American Psychological Association 6th edition
Cheng, Guo; Bu... Beyond overweigh

important lifestyle

il el = American Sociological Assaciation

Griffin, Kevin; 5... Towards a 'tourism Chicago Manual of Style 16th edition (author-date)
Ireland: achieving

Hier kann auch die

Anzeﬂlgesprache des Styles SRR e =
gewahlt werden (zum
e Gitation and Bibliography Language: |German (Switzerland) ~

Chicago Manual of Style 16th edition (full note)

Chicago Manual of Style 16th edition (note)

Harvard Reference format 1 (author-date)

Beispiel:
u.a. statt et al.)
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Stile anpassen

z.Bsp. APA 6th -> DOI entfernen bei ZS-Artikeln:

direkt via http:/csl.mendeley.com/visualEditor/ )
2. Unter Example citations article-journal auswahlen
3. Unter Example Bibliography die DOI markieren

EXAMPLE BIELIOGRAPHY

Accadia, T., Acemese, F., Alshourbagy, M., Amico, P., Antonucci, F.,
Aoudia, 8., ... Zhang, Z. (2012). Virgo: a laser interferometer to
detect gravitational waves. Joumal of Instrumentation, 7(03),
P03012-P03012. https://doi.org/10.1088/1748-0221/7/03/P03012

4. Auf das Minussymbol klicken und den editierten
Stil abspeichern unter Style -> Save Style as ->
open it with Mendeley

1. Mendeley Desktop -> View -> Citation Style -> More Styles... ->
Gewiinschten Stil markieren, rechte Maustaste: Edit Style (oder

Style ~ Edit - Help ~

STYLE INFO +| | )
- (@ Info
<2 Global Formatting Options

INLINE CITATIONS
- Layout
b a2 Sort
BIBLIOGRAPHY
4 Layout
- Group
4- 77 access (macra)
4. (%) Conditional
f- @ Ifthesis OR report
i Else
4 (3) conditional
4 e IfDOI
{4 DOl (variable)
- @ Else

UB | Filr alle offen

UNIVERSITAT BASEL

UNIVERSITATSBIBLIOTHEK

unter My Library

A MENDELEY

MY LIBRARY ~ IENCCM @ oroanize v Deiete [ SelectAl =
Al Dociiments Neural Network Based Response Prediction of riMg
Erguzel T, Ozekes S, Gultekin S, et al. (2015
“# Favarites
B China needs workers more than academics.
® My Publications * Wana Q in 013
Es kénnen ebenfalls
FOLDERS . yndrome

Ordner angelegt

+ Create Folder werden

Y orapmanan compared with warfz

Zotero - Zotero Libra B et y
e L U Lopes R, AkKhatib S, Viallentin L

- Lithium augmentation of
GROUPS = - O'Leary 0, Zandy S, Dinan T, et. §
+ Create Group.. Interprofessionelle Zusal

Kesselring A n Pfleg

Fahnrich H (2010
Al Moclin T

4]

Web: Verwaltung & Organisation der Referenzen

Feedback i Monika Wechsle
i

/|

Added (newest) v | C) | ssarcn
Jotial Avikda / Edit

Neural Network Based Response
Prediction of rTMS in Major
Depressive Disorder Using QEEG
Cordance

Erguzel T, Ozekes S, Gultekin S
2015

Webvariante kénnen
- PDFs nachtraglich
angehangt werden

& Austausch Literatur
& LTK2-Literature on ... 1o | : st %
@ Plantanimal intera.. Aus dem Webaccount kann nicht direkt in
% ok i ] 0 Word zitiert werden, dies geht nur via
& Reference Manage.. -
Mendeley Desktop
& Siebenschlafer (Gli... - &

UE [ Fur alle ofen
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Web: Referenzen direkt in der Mendeley Datenbank
suchen und importieren

Pats Feed Library Suggest Stats Groups Data Careers O Search | & Monika a v
—

UB | Filr alle offen

Papers People Groups  Support

1 Ress Incidence and Differential Seasonal Patterns

Papers Search nach Papers: Datenbank mit Mio von Artikeln.

Praktisch fiir ein rasches Zufuigen einer bekannten
Referenz in die eigene Library.

Results 1 - 20 of 3,370,332

The: Ineidence and Diflerential Seasonal Patterns of Plasmodinm vivae Primary Infections and Relapses in 15 1

a Cohort of Children in Papua New Guinea Faaders

Ross A, Koepfli C, Schoepflin 5, Timinao L, Siba P, Smith T, Mueller |, Felger |, Tanner M

PLo§ Meglected Tropical Diseases, vol, 10, issue 5 (2016) Published by Public Library of Science

=+ Save reference [A Get full text at journal

Seheduling telephone interviews: A study of scasonal patterns 7 10

Gideon Vigdethous, Intenvews 5, Author 5, Source G, Public T, Quarterly O, Opinion F, Vigderhous G

UNIVERSITAT BASEL

Kollaboratives Arbeiten /
Wissenschaftliches Netzwerk

Referenzen (und PDFs inkl. Annotationen) in Gruppen teilen

Soziales wissenschaftliches Netzwerk (Das «Facebook» der Wissenschaft): =
Offentlichen 2
Gruppen zu Groups

. in this catalog: 106,690 public groups
bestimmtem

Thema folgen e Y

Personliches Forschungs- g
profil erstellen und eigene
Artikel hochladen. Unter
Data auch Forschungsdaten Environmental Sustainability

Groups 1 - 20 of 523 Prevaq 1 2 3 .27 » Next

This group discusses issues related to environmental sustainability.
G, Join group Follow group 17 members

Lesestatistik von eigenen
Rice: Environmental Sustainability IRRI

Artl kE|n u nter der SEktlon 3 This group wil collect articles in the areas of: - resources use efficiency (fuel, inputs)
- Life cycle assessments - Value Chain Analysis - GHG..
«Stats»

G, Ask to join group Follow group 121 papers - 1 member

Universitatsbibliothek Basel
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Gruppen grinden (1)

B Mendeley Desktop
File Edit View Tools Help

Mendeley Desktop

=E A

[

Gl el el lellzlis o Mendeley Web
Add Files Folders Related  Share Sync
T TEd i MY LIBRARY M
|\ oa Create Group...
4 ||, Zotero Lib All Documents B
e Create a new grol
b [l Test
Favorites
L test22 *
Create Folder... % My Publications
Groups [I] Recently Read
|E Austausch Liter.. —
= FOLDERS E
& Tr2-Literature ..
5] siebenschlafer (. + Create Folder _ No R|
[E Test Private Gro
|18 Reference Man i Zotero - Auskunft No documents were|
| Test offentiche ... |- & Private M Zotero - IK
LA testy7
[IA, Lp.Basa i Zotero - neu B
Coeneann. ) © i e anly & Zotero- O
~———— -
Trash GROUPS -
[ AlDeleted Docu . = © ®open

/I\n’l"; + Create Group...

Feed Library Suggest Stats Groups Dat

UNIVERSITAT BASEL

UNIVERSITATSBIBLIOTHEK

Gruppen
grinden (2)

Private oder 6ffentliche Gruppen
griinden
- Public Groups (ohne Einladung):
beliebige Anzahl moglich
Max 5 Invite-only oder Private

Groups.
Max 100 MB gemeinsamer

Create new group

I@ You can create a maximum of 5 invite-only or private groups I

Name your group

Group name is required

Describe your group

Choose a discipline

Speicherplatz, kann aber
zugekauft werden

Das Teilen von Volltexten/PDFs ist

nur mit einer Privaten Gruppe
moglich

® @ Public

Open discussion and reference sharing.

& Invite-only

Public group — but only approved members can post.

& Private

Closed discussion and sharing of PDF files.

Cancel
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Markieren & Annotieren von PDFs (und in Gruppen

monika.wechsler@unibas.ch

Mendeley Support:
Tutorials: http://www.mendeley.com/videos-tutorials/

Support: http://support.mendeley.com/

Ubersicht Literaturverwaltungsprogramme:
http://en.wikipedia.org/wiki/Comparison of reference mana

gement software

teilen)
sl il of il Linasan Rowiety, 3608, VL. 165131 With | Rpsrs Ta U[Elsa E
An update of the Ang m Phylogeny Group i
classification for the orders and families of flowering Um suchbare Notizen a:_z
plants: APG 11T einzufiigen, verwenden Sie das
THE ANGIOSPERM PHYLOGENY GROUT Feld “Notes”
In einer privaten Gruppe sind die PDFs 5 Yeu Pagn o 7
inkl. Notizen und Annotationen mit den
anderen Gruppenmitgliedern teilbar e —
puduted classdcation for the famides of Aowering plants is provided. Many
npkacedt
Annotationen sind nicht
suchbar!
UNIVERSITAT BASEL
UNIVERSITATSBIBLIOTHEK
Kontakt / Fragen
Universitatsbibliothek Basel UB Medizin, Spiegelgasse 5
Fachreferentin, Leiterin UB Medizin: H
3
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